#openstack-meeting-cp: cinder-nova-api-changes

Meeting started by ildikov at 17:00:49 UTC (full logs).

Meeting summary

    1. http://logs.openstack.org/17/340517/3/check/gate-tempest-dsvm-full/3cf66c7/logs/devstacklog.txt.gz#_2016-07-27_19_42_38_923 (mriedem, 17:09:25)
    2. ACTION: mriedem to move https://review.openstack.org/#/c/340517/ to devstack-gate (mriedem, 17:16:33)


Meeting ended at 17:52:41 UTC (full logs).

Action items

  1. mriedem to move https://review.openstack.org/#/c/340517/ to devstack-gate


Action items, by person

  1. mriedem
    1. mriedem to move https://review.openstack.org/#/c/340517/ to devstack-gate
  2. openstack
    1. mriedem to move https://review.openstack.org/#/c/340517/ to devstack-gate


People present (lines said)

  1. ildikov (45)
  2. jgriffith (38)
  3. mriedem (24)
  4. openstack (3)
  5. gouthamr (1)
  6. cFouts (1)


Generated by MeetBot 0.1.4.