#openstack-meeting-4: charms

Meeting started by tinwood at 17:07:15 UTC (full logs).

Meeting summary

  1. Review ACTION points from previous meeting (tinwood, 17:07:42)
    1. ACTION: jamespage setup bug day (tinwood, 17:08:59)

  2. State of Development for next Charm Release (tinwood, 17:09:28)
    1. ACTION: thedac set up small (4 machine bundle) on Eoan with mysql8 and OVN (tinwood, 17:13:34)

  3. High Priority Bugs (tinwood, 17:15:59)
  4. Openstack Events (tinwood, 17:19:43)
  5. Open Discussion (tinwood, 17:22:51)
  6. Next Chair (tinwood, 17:24:05)


Meeting ended at 17:25:35 UTC (full logs).

Action items

  1. jamespage setup bug day
  2. thedac set up small (4 machine bundle) on Eoan with mysql8 and OVN


Action items, by person

  1. jamespage
    1. jamespage setup bug day
  2. thedac
    1. thedac set up small (4 machine bundle) on Eoan with mysql8 and OVN


People present (lines said)

  1. tinwood (58)
  2. jamespage (18)
  3. thedac (13)
  4. openstack (4)
  5. coreycb (2)


Generated by MeetBot 0.1.4.