#openstack-meeting: ceilometer

Meeting started by gordc at 15:02:25 UTC (full logs).

Meeting summary

  1. liberty-rc2 status (gordc, 15:03:32)
  2. deprecation project tag (gordc, 15:05:50)
    1. http://governance.openstack.org/reference/tags/assert_follows-standard-deprecation.html (gordc, 15:06:22)
    2. ACTION: gordc to find out what needs to be done to opt-in (gordc, 15:19:07)

  3. ceilometer mentoring (gordc, 15:19:23)
  4. Open discussion (gordc, 15:24:47)
    1. https://docs.google.com/spreadsheets/d/1ea_P2k1kNy_SILEnC-5Zl61IFhqEOrlZ5L8VY4-xNB0/edit#gid=0 (gordc, 15:31:50)


Meeting ended at 15:43:31 UTC (full logs).

Action items

  1. gordc to find out what needs to be done to opt-in


Action items, by person

  1. gordc
    1. gordc to find out what needs to be done to opt-in


People present (lines said)

  1. gordc (75)
  2. jd__ (27)
  3. cdent (22)
  4. ildikov (17)
  5. jasonamyers (6)
  6. openstack (3)
  7. pradk (2)
  8. eglynn (1)
  9. r-mibu (1)
  10. idegtiarov (1)
  11. KrishR (1)


Generated by MeetBot 0.1.4.