#openstack-meeting: ceilometer

Meeting started by gordc at 15:00:45 UTC (full logs).

Meeting summary

  1. liberty-rc1 status (gordc, 15:03:00)
  2. recurring: Gnocchi status (gordc, 15:08:31)
  3. ceilometer mentoring (gordc, 15:12:03)
  4. open discussion (gordc, 15:23:27)
    1. ACTION: review list of questions for operators and send to ops list and product wg (gordc, 15:36:07)
    2. ACTION: fill out availability for midcycle, put blank if you aren't coming (gordc, 15:36:30)


Meeting ended at 15:44:31 UTC (full logs).

Action items

  1. review list of questions for operators and send to ops list and product wg
  2. fill out availability for midcycle, put blank if you aren't coming


People present (lines said)

  1. gordc (75)
  2. jd__ (35)
  3. jasonamyers (19)
  4. ildikov (11)
  5. nadya (10)
  6. llu-laptop (10)
  7. sileht (8)
  8. pradk (8)
  9. nijaba (7)
  10. openstack (3)
  11. liusheng (1)
  12. KrishR (1)
  13. ityaptin (1)


Generated by MeetBot 0.1.4.