#openstack-meeting-alt: blazar

Meeting started by priteau at 09:00:00 UTC (full logs).

Meeting summary

  1. RollCall (priteau, 09:00:11)
  2. PTG meeting summary (priteau, 09:03:17)
    1. https://etherpad.openstack.org/p/blazar-ptg-stein (priteau, 09:04:21)
    2. ACTION: priteau will create a soft-delete blueprint (priteau, 09:08:12)

  3. python3-first goal (priteau, 09:11:48)
    1. https://review.openstack.org/#/c/596236/ (priteau, 09:28:53)

  4. Blazar specifications (priteau, 09:49:17)
  5. Forum Topic Submission (priteau, 09:56:20)
    1. https://etherpad.openstack.org/p/Berlin-stein-forum-blazar-brainstorming (priteau, 09:57:59)

  6. AOB (priteau, 09:59:26)


Meeting ended at 10:02:25 UTC (full logs).

Action items

  1. priteau will create a soft-delete blueprint


Action items, by person

  1. priteau
    1. priteau will create a soft-delete blueprint


People present (lines said)

  1. priteau (94)
  2. masahito (25)
  3. bertys_ (7)
  4. openstack (3)


Generated by MeetBot 0.1.4.