#openstack-meeting-3: Zaqar

Meeting started by flwang1 at 21:08:35 UTC (full logs).

Meeting summary

  1. roll call (flwang1, 21:08:53)
  2. code review (flwang1, 21:10:59)
    1. https://review.openstack.org/265723 (flwang1, 21:13:48)
    2. https://review.openstack.org/270464 (flwang1, 21:14:01)
    3. https://review.openstack.org/280941 (flwang1, 21:14:10)
    4. https://review.openstack.org/256978 (flwang1, 21:14:30)

  3. zaqar UI (flwang1, 21:19:47)
    1. ACTION: flwang will create a zaqar ui lauchpad place :) (flwang1, 21:22:40)

  4. puppet/ansible (flwang1, 21:26:37)
  5. open discussion (flwang1, 21:34:51)


Meeting ended at 22:00:06 UTC (full logs).

Action items

  1. flwang will create a zaqar ui lauchpad place :)


People present (lines said)

  1. flwang1 (72)
  2. Eva-i (37)
  3. ryansb (29)
  4. openstack (3)


Generated by MeetBot 0.1.4.