#openstack-meeting-3: Zaqar

Meeting started by flaper87 at 15:01:09 UTC (full logs).

Meeting summary

  1. roll call (flaper87, 15:01:24)
  2. Agenda (flaper87, 15:04:10)
    1. https://wiki.openstack.org/wiki/Meetings/Zaqar#Agenda (flaper87, 15:04:13)

  3. Pending important reviews (flaper87, 15:05:06)
    1. https://review.openstack.org/#/c/209910/ flwang policy (flaper87, 15:05:15)
    2. https://review.openstack.org/#/c/206080/ notifications over websocket (flaper87, 15:05:17)
    3. https://bugs.launchpad.net/zaqar/+milestone/liberty-rc1 (flaper87, 15:07:37)

  4. Docs sprint (Friday, September 11th) (flaper87, 15:08:55)
    1. https://etherpad.openstack.org/p/zaqar-liberty-doc-sprint (flaper87, 15:09:07)
    2. Zaqar's docs sprint on Friday, September 11th. (flaper87, 15:09:10)

  5. Mitaka Summit preparations (flaper87, 15:10:49)
    1. https://etherpad.openstack.org/p/Mitaka-Zaqar (flaper87, 15:11:11)

  6. Zaqar's gate (therve) (flaper87, 15:12:38)
  7. Open Discussion (flaper87, 15:20:36)
    1. ACTION: dynarro flwang therve ryansb vkmc cpallare to think about possible demos for Zaqar at the summit (flaper87, 15:25:29)
    2. http://sched.co/49vj (vkmc, 15:25:32)


Meeting ended at 15:28:22 UTC (full logs).

Action items

  1. dynarro flwang therve ryansb vkmc cpallare to think about possible demos for Zaqar at the summit


Action items, by person

  1. dynarro
    1. dynarro flwang therve ryansb vkmc cpallare to think about possible demos for Zaqar at the summit
  2. therve
    1. dynarro flwang therve ryansb vkmc cpallare to think about possible demos for Zaqar at the summit
  3. vkmc
    1. dynarro flwang therve ryansb vkmc cpallare to think about possible demos for Zaqar at the summit


People present (lines said)

  1. flaper87 (95)
  2. vkmc (29)
  3. therve (18)
  4. dynarro (5)
  5. openstack (4)
  6. diga (2)


Generated by MeetBot 0.1.4.