#tripleo: TripleO Security Squad

Meeting started by jaosorior at 12:03:51 UTC (full logs).

Meeting summary

  1. Secret Management Update (jaosorior, 12:07:09)
    1. https://bugs.launchpad.net/tripleo/+bug/1785833 (ooolpbot, 12:10:18)
    2. ACTION: jaosorior to update the info on this meeting and make it biweekly (jaosorior, 12:11:42)

  2. Any other business (jaosorior, 12:11:54)


Meeting ended at 12:13:46 UTC (full logs).

Action items

  1. jaosorior to update the info on this meeting and make it biweekly


Action items, by person

  1. jaosorior
    1. jaosorior to update the info on this meeting and make it biweekly


People present (lines said)

  1. jaosorior (15)
  2. moguimar (6)
  3. openstack (4)
  4. redrobot (3)
  5. ooolpbot (2)
  6. openstackgerrit (1)
  7. raildo (1)


Generated by MeetBot 0.1.4.