#openstack-meeting: tricircle

Meeting started by joehuang at 13:00:25 UTC (full logs).

Meeting summary

  1. rollcall (joehuang, 13:00:41)
    1. joehuang (joehuang, 13:00:53)
    2. zhiyuan (zhiyuan, 13:00:54)
    3. longxiongqiu (longxiongqiu, 13:01:00)
    4. Yipei (Yipei_, 13:01:02)
    5. jiawei (hejiawei, 13:01:05)
    6. ronghui (RongHui11, 13:01:05)
    7. liukun (liukun, 13:01:16)
    8. xiulin (yinxiulin, 13:01:33)

  2. VxLAN L2 networking across Neutron feature (joehuang, 13:02:26)
    1. liuzeyu (liuzeyu, 13:03:38)
    2. http://lists.openstack.org/pipermail/openstack-dev/2016-November/107061.html (joehuang, 13:16:02)
    3. ACTION: have a online meeting to discuss VxLAN l2 networking across Neutron (joehuang, 13:20:09)
    4. on UTC2:00am Dec 15 (joehuang, 13:20:42)
    5. i.e Beijing time 10:00 am Dec.15, Korea/Japan 11:00 am Dec 15 (joehuang, 13:21:23)
    6. etherpad link will be provided in IRC (joehuang, 13:21:45)

  3. Ocata feature development review (joehuang, 13:22:14)
    1. smaller patch will get merged sooner (joehuang, 13:38:43)


Meeting ended at 13:58:22 UTC (full logs).

Action items

  1. have a online meeting to discuss VxLAN l2 networking across Neutron


People present (lines said)

  1. joehuang (81)
  2. zhiyuan (19)
  3. hejiawei (11)
  4. dongfeng (8)
  5. Yipei_ (8)
  6. RongHui11 (4)
  7. yinxiulin (4)
  8. longxiongqiu (3)
  9. openstack (3)
  10. liukun (1)
  11. liuzeyu (1)


Generated by MeetBot 0.1.4.