#openstack-meeting: training-guides

Meeting started by sarob at 17:00:04 UTC (full logs).

Meeting summary

  1. docs (sarob, 17:02:07)
  2. user group training (sarob, 17:05:42)
    1. http://lists.openstack.org/pipermail/openstack-docs/2014-October/005274.html (sarob, 17:06:50)
    2. ACTION: sarob create a training guides kilo summit doodle for design session slot options (sarob, 17:34:26)
    3. ACTION: sarob update Documentation etherpad here https://etherpad.openstack.org/p/docstopicsparissummit with priorities and topics (sarob, 17:37:07)

  3. infra (sarob, 17:37:29)
    1. https://review.openstack.org/#/c/126246 (dbite, 17:39:35)

  4. any other business to discuss (sarob, 17:55:46)


Meeting ended at 18:00:03 UTC (full logs).

Action items

  1. sarob create a training guides kilo summit doodle for design session slot options
  2. sarob update Documentation etherpad here https://etherpad.openstack.org/p/docstopicsparissummit with priorities and topics


Action items, by person

  1. openstack
    1. sarob update Documentation etherpad here https://etherpad.openstack.org/p/docstopicsparissummit with priorities and topics
  2. sarob
    1. sarob create a training guides kilo summit doodle for design session slot options
    2. sarob update Documentation etherpad here https://etherpad.openstack.org/p/docstopicsparissummit with priorities and topics


People present (lines said)

  1. sarob (80)
  2. dbite (57)
  3. matjazp (21)
  4. rluethi (19)
  5. annegentle (12)
  6. MeganR (5)
  7. sayali (4)
  8. openstack (4)
  9. reed (3)
  10. ShillaSaebi (1)


Generated by MeetBot 0.1.4.