#openstack-meeting: third-party

Meeting started by anteaya at 15:02:28 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/VirtualSprints#OpenStack_Common-CI_Solution (anteaya, 15:04:25)
    2. http://lists.openstack.org/pipermail/openstack-infra/2015-June/002851.html (anteaya, 15:06:12)
    3. https://review.openstack.org/#/q/status:open+project:openstack-infra/puppet-openstackci+branch:master+topic:downstream-puppet,n,z (anteaya, 15:13:49)
    4. ACTION: anteaya to look into adding link to third party meetings in -announce ml footer (anteaya, 15:23:20)
    5. https://github.com/openstack/tempest/blob/master/etc/tempest.conf.sample (marcusvrn1, 15:36:02)


Meeting ended at 15:49:54 UTC (full logs).

Action items

  1. anteaya to look into adding link to third party meetings in -announce ml footer


Action items, by person

  1. anteaya
    1. anteaya to look into adding link to third party meetings in -announce ml footer


People present (lines said)

  1. anteaya (86)
  2. patrickeast (16)
  3. wznoinsk (15)
  4. hodos|2 (11)
  5. akerr (9)
  6. Alexey_Nexenta (9)
  7. marcusvrn1 (7)
  8. krtaylor (6)
  9. asselin_ (4)
  10. openstack (3)
  11. ameade (1)
  12. eantyshev (1)
  13. mmedvede (1)
  14. marcusvrn (1)
  15. IlyaG (1)


Generated by MeetBot 0.1.4.