#openstack-meeting: telemetry

Meeting started by gordc at 15:01:12 UTC (full logs).

Meeting summary

  1. recurring: roadmap items (new/old/blockers) https://wiki.openstack.org/wiki/Telemetry/RoadMap (gordc, 15:03:48)
  2. aodh topics (gordc, 15:08:01)
  3. ceilometer topics (gordc, 15:22:28)
    1. ACTION: track composite alarms, polling cache, lbaasv2 for mitaka. (gordc, 15:30:46)

  4. gnocchi topics (gordc, 15:37:39)
  5. open discussion (gordc, 15:39:49)


Meeting ended at 15:45:10 UTC (full logs).

Action items

  1. track composite alarms, polling cache, lbaasv2 for mitaka.


People present (lines said)

  1. gordc (75)
  2. liusheng (15)
  3. liamji (11)
  4. ildikov (10)
  5. _nadya_ (10)
  6. jd__ (9)
  7. ljxiash (8)
  8. r-mibu (6)
  9. ityaptin_ (5)
  10. openstack (3)
  11. llu-laptop (2)
  12. sileht (1)
  13. pradk (1)


Generated by MeetBot 0.1.4.