#openstack-meeting-alt: telcowg

Meeting started by sgordon at 14:02:22 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/nfv-meeting-agenda (sgordon, 14:02:32)

  1. roll call (sgordon, 14:02:35)
  2. Complex Instance Placement Updates (sgordon, 14:03:11)
    1. https://review.openstack.org/#/c/251442/ (sgordon, 14:03:17)
    2. ACTION: sgordon to update complex instance placement user story with more detail and diagram for (anti-)affinity between groups (which also have their own policies) (sgordon, 14:11:48)
    3. ACTION: sgordon to propose sec segregation or session border control against product wg repo (sgordon, 14:23:40)


Meeting ended at 14:27:10 UTC (full logs).

Action items

  1. sgordon to update complex instance placement user story with more detail and diagram for (anti-)affinity between groups (which also have their own policies)
  2. sgordon to propose sec segregation or session border control against product wg repo


Action items, by person

  1. sgordon
    1. sgordon to update complex instance placement user story with more detail and diagram for (anti-)affinity between groups (which also have their own policies)
    2. sgordon to propose sec segregation or session border control against product wg repo


People present (lines said)

  1. sgordon (43)
  2. cloudon (15)
  3. gjayavelu_ (6)
  4. openstack (3)


Generated by MeetBot 0.1.4.