#openstack-meeting-alt: telcowg

Meeting started by sgordon at 14:00:52 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/nfv-meeting-agenda (sgordon, 14:00:58)

  1. roll call (sgordon, 14:01:03)
  2. openstack summit tokyo (sgordon, 14:02:41)
    1. Requested Tuesday 2:00 - 2:40, 30 person room (sgordon, 14:03:05)

  3. lucky volunteers! (sgordon, 14:03:47)
    1. Taking BGP use case as a "guinea pig" to turn into RFEs/backlog (sgordon, 14:03:56)
    2. Taking Affinity gap from the IMS use case and doing same (sgordon, 14:04:08)
    3. ACTION: sgordon to email list about taking BGP use case and Affinity gap from IMS use case to RFEs/backlog (sgordon, 14:05:57)

  4. reviews (sgordon, 14:06:04)
    1. https://review.openstack.org/#/q/status:open+project:stackforge/telcowg-usecases,n,z (sgordon, 14:06:32)

  5. other business (sgordon, 14:10:44)
    1. http://lists.openstack.org/pipermail/product-wg/2015-August/000676.html (sgordon, 14:13:46)
    2. https://drive.google.com/folderview?id=0BxtM4AiszlEyfm9UTW5LMEQ5cUhHbmFsSkd5WFNfdTMwVFIwRUM1TVFXSHhhWHl6VHlpRzg&usp=sharing (sgordon, 14:13:56)
    3. https://docs.google.com/spreadsheets/d/1d1ZKuZ6gsiG6CXXrfONBwAGGHA8SYINbYC9BSPBKllI/edit#gid=1956934401<https://docs.google.com/spreadsheets/d/1d1ZKuZ6gsiG6CXXrfONBwAGGHA8SYINbYC9BSPBKllI/edit> (sgordon, 14:14:33)


Meeting ended at 14:49:43 UTC (full logs).

Action items

  1. sgordon to email list about taking BGP use case and Affinity gap from IMS use case to RFEs/backlog


Action items, by person

  1. sgordon
    1. sgordon to email list about taking BGP use case and Affinity gap from IMS use case to RFEs/backlog


People present (lines said)

  1. sgordon (57)
  2. bryan_att (28)
  3. aveiga (25)
  4. iben (16)
  5. adrian-hoban_ (16)
  6. openstack (3)
  7. iben__ (1)
  8. Daenerys_Targary (1)


Generated by MeetBot 0.1.4.