#openstack-meeting: tacker

Meeting started by gongysh at 08:00:01 UTC (full logs).

Meeting summary

  1. roll call (gongysh, 08:01:55)
  2. blueprint (gongysh, 08:05:41)
    1. https://review.openstack.org/#/c/523021/ (YanXing_an, 08:19:50)

  3. open discussion (gongysh, 08:34:41)
    1. ACTION: to register a bp so that a tacker service account can access tenant's vim in barbican (gongysh, 08:40:04)
    2. ACTION: phuoc_ will send an email to ask heat-translator team to have a new release so that tacker CI tasks can pass. (gongysh, 08:40:41)


Meeting ended at 08:40:58 UTC (full logs).

Action items

  1. to register a bp so that a tacker service account can access tenant's vim in barbican
  2. phuoc_ will send an email to ask heat-translator team to have a new release so that tacker CI tasks can pass.


Action items, by person

  1. phuoc_
    1. phuoc_ will send an email to ask heat-translator team to have a new release so that tacker CI tasks can pass.


People present (lines said)

  1. gongysh (52)
  2. phuoc_ (20)
  3. YanXing_an (15)
  4. dangtrinhnt (8)
  5. nguyenhai_ (8)
  6. joxyuki (4)
  7. openstack (3)
  8. keiko___ (2)
  9. Li_Jiale (1)


Generated by MeetBot 0.1.4.