#openstack-meeting-4: tacker

Meeting started by sridhar_ram1 at 17:00:48 UTC (full logs).

Meeting summary

  1. Roll Call (sridhar_ram1, 17:01:06)
  2. Agenda (sridhar_ram1, 17:02:32)
    1. #link https://wiki.openstack.org/wiki/Meetings/Tacker#Meeting_Mar_1.2C_2016 (sridhar_ram1, 17:02:47)

  3. Annoucements (sridhar_ram1, 17:04:00)
  4. TOSCA Parser Integration (sridhar_ram1, 17:09:42)
  5. Mitaka fit and finish - RFEs and Bugs (sridhar_ram1, 17:27:06)
    1. ACTION: sridhar_ram1 will create a RFE bug to display runtime VNF instance details in Horizon GUI (sridhar_ram1, 17:40:30)

  6. Open Discussion (sridhar_ram1, 17:46:32)


Meeting ended at 18:00:28 UTC (full logs).

Action items

  1. sridhar_ram1 will create a RFE bug to display runtime VNF instance details in Horizon GUI


Action items, by person

  1. sridhar_ram1
    1. sridhar_ram1 will create a RFE bug to display runtime VNF instance details in Horizon GUI


People present (lines said)

  1. sridhar_ram1 (108)
  2. bobh (15)
  3. tbh (8)
  4. sripriya_ (7)
  5. openstack (5)
  6. vishwanathj (5)
  7. s3wong (4)
  8. Jim__ (4)
  9. brucet (4)
  10. Guest7539 (4)
  11. santoshk (3)
  12. zeih_ (2)
  13. dkushwaha_ (2)
  14. zeih (1)
  15. Shuaib (1)


Generated by MeetBot 0.1.4.