#openstack-meeting-4: servicevm-device-manager

Meeting started by yamahata at 17:02:00 UTC (full logs).

Meeting summary

  1. Announcement (yamahata, 17:08:25)
    1. ACTION: yamahata send details on hareeshpc (yamahata, 17:10:07)

  2. Open Discussion (yamahata, 17:15:28)


Meeting ended at 17:19:27 UTC (full logs).

Action items

  1. yamahata send details on hareeshpc


Action items, by person

  1. hareeshpc
    1. yamahata send details on hareeshpc
  2. yamahata
    1. yamahata send details on hareeshpc


People present (lines said)

  1. yamahata (28)
  2. hareeshpc (9)
  3. s3wong (6)
  4. openstack (3)
  5. ChuckC (1)


Generated by MeetBot 0.1.4.