#openstack-meeting: senlin

Meeting started by Qiming at 13:00:36 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/SenlinAgenda#Weekly_Senlin_.28Clustering.29_meeting (Qiming, 13:02:12)

  1. newton work items (Qiming, 13:02:48)
    1. https://etherpad.openstack.org/p/senlin-newton-workitems (Qiming, 13:02:56)
    2. https://review.openstack.org/346656 (yanyanhu, 13:05:29)
    3. ACTION: Qiming to double check nova's capability of notifying host down (Qiming, 13:21:00)

  2. newton deliverables (Qiming, 13:41:49)
  3. open discussion (Qiming, 13:54:25)


Meeting ended at 13:59:28 UTC (full logs).

Action items

  1. Qiming to double check nova's capability of notifying host down


Action items, by person

  1. Qiming
    1. Qiming to double check nova's capability of notifying host down


People present (lines said)

  1. Qiming (154)
  2. yanyanhu (54)
  3. lixinhui_ (32)
  4. haiwei_ (11)
  5. openstack (3)
  6. namnh (1)


Generated by MeetBot 0.1.4.