#openstack-meeting: senlin

Meeting started by yanyanhu at 13:00:43 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/SenlinAgenda#Weekly_Senlin_.28Clustering.29_meeting (yanyanhu, 13:01:53)

  1. newton workitem (yanyanhu, 13:02:13)
    1. https://etherpad.openstack.org/p/senlin-newton-workitems (yanyanhu, 13:02:30)
    2. https://blueprints.launchpad.net/senlin/+spec/support-health-management-customization (yanyanhu, 13:07:39)
    3. https://etherpad.openstack.org/p/senlin-ha-recover (yanyanhu, 13:08:08)
    4. ACTION: yanyanhu send out invitation about the call for HA topic discussion (yanyanhu, 13:25:00)

  2. profile for docker (yanyanhu, 13:25:30)


Meeting ended at 14:00:48 UTC (full logs).

Action items

  1. yanyanhu send out invitation about the call for HA topic discussion


Action items, by person

  1. yanyanhu
    1. yanyanhu send out invitation about the call for HA topic discussion


People present (lines said)

  1. yanyanhu (137)
  2. Qiming (72)
  3. lixinhui_ (32)
  4. haiwei_ (19)
  5. elynn (7)
  6. zzxwill (5)
  7. openstack (3)


Generated by MeetBot 0.1.4.