#openstack-meeting: senlin

Meeting started by Qiming at 13:02:35 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/SenlinAgenda (Qiming, 13:03:26)

  1. Mitaka work items (Qiming, 13:04:49)
    1. https://etherpad.openstack.org/p/senlin-mitaka-workitems (Qiming, 13:05:00)
    2. https://wiki.openstack.org/wiki/CrossProjectLiaisons (Qiming_, 13:48:00)

  2. blueprints and bugs (Qiming, 13:52:01)
    1. ACTION: review bug list and reset status (Qiming_, 13:58:02)


Meeting ended at 14:01:03 UTC (full logs).

Action items

  1. review bug list and reset status


People present (lines said)

  1. Qiming_ (92)
  2. elynn (30)
  3. yanyan (27)
  4. Qiming (26)
  5. yanyanhu (22)
  6. haiwei_ (22)
  7. Liuqing (7)
  8. Liuqing_ (3)
  9. openstack (3)
  10. zhipeng (2)
  11. alex_xu (1)


Generated by MeetBot 0.1.4.