#openstack-meeting: senlin

Meeting started by Qiming at 13:01:14 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/SenlinAgenda#Weekly_Senlin_.28Clustering.29_meeting (Qiming, 13:01:41)

  1. health policy and its relationship to scaling policy (Qiming, 13:03:15)
  2. heat resource type support (Qiming, 13:31:32)
    1. ACTION: file a bug on profile_create skipping template parsing (Qiming, 13:42:22)
    2. http://sched.co/4QbQ (Qiming, 13:43:29)

  3. summit meetup planning (Qiming, 13:55:20)


Meeting ended at 13:59:27 UTC (full logs).

Action items

  1. file a bug on profile_create skipping template parsing


People present (lines said)

  1. Qiming (122)
  2. yanyanhu (60)
  3. elynn (12)
  4. openstack (3)
  5. jruano (3)


Generated by MeetBot 0.1.4.