#openstack-meeting: senlin

Meeting started by Qiming at 13:00:38 UTC (full logs).

Meeting summary

  1. add agenda items (Qiming, 13:01:29)
    1. https://wiki.openstack.org/wiki/Meetings/SenlinAgenda (Qiming, 13:01:47)

  2. liberty-2 milestone targets (Qiming, 13:03:17)
    1. https://etherpad.openstack.org/p/senlin-liberty-workitems (Qiming, 13:03:49)
    2. ACTION: Qiming to create a etherpad for everyone to prioritize L3 items (Qiming, 13:20:01)

  3. update on complex (scaling) policy and triggers (Qiming, 13:20:37)
  4. clusters of containers (Qiming, 13:37:01)
  5. open discussions (Qiming, 13:45:06)


Meeting ended at 13:56:01 UTC (full logs).

Action items

  1. Qiming to create a etherpad for everyone to prioritize L3 items


Action items, by person

  1. Qiming
    1. Qiming to create a etherpad for everyone to prioritize L3 items


People present (lines said)

  1. Qiming (102)
  2. jruano (24)
  3. Yanyan (24)
  4. lixinhui (11)
  5. haiwei (5)
  6. openstack (3)


Generated by MeetBot 0.1.4.