#openstack-meeting-alt: security

Meeting started by tmcpeak at 17:00:53 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/security-20151203-agenda (hyakuhei, 17:02:17)

  1. Publicity (hyakuhei, 17:03:48)
    1. https://etherpad.openstack.org/p/security-raising-profile (hyakuhei, 17:03:55)

  2. Bandit (hyakuhei, 17:25:30)
    1. https://review.openstack.org/249128 (tmcpeak, 17:26:12)
    2. https://etherpad.openstack.org/p/security-mitaka-midcycle (hyakuhei, 17:31:59)

  3. Midcycle (tmcpeak, 17:33:01)
    1. https://wiki.openstack.org/wiki/Sprints (bknudson, 17:34:06)

  4. Recruiting (hyakuhei, 17:40:19)
  5. OSSN (hyakuhei, 17:44:58)
    1. ACTION: hyakuhei to pick up bug 1516031 (hyakuhei, 17:52:23)

  6. Any Other Business (hyakuhei, 17:54:41)


Meeting ended at 18:00:28 UTC (full logs).

Action items

  1. hyakuhei to pick up bug 1516031


Action items, by person

  1. hyakuhei
    1. hyakuhei to pick up bug 1516031


People present (lines said)

  1. tmcpeak (115)
  2. hyakuhei (79)
  3. michaelxin (35)
  4. bknudson (26)
  5. nkinder (20)
  6. openstack (7)
  7. tristanC (6)
  8. browne (5)
  9. sigmavirus24 (5)
  10. elmiko (5)
  11. ysm (1)
  12. sicarie (1)


Generated by MeetBot 0.1.4.