#openstack-meeting-alt: security

Meeting started by tmcpeak at 17:02:20 UTC (full logs).

Meeting summary

  1. Roll-Call (tmcpeak, 17:02:41)
  2. Anchor (tmcpeak, 17:03:29)
    1. https://review.openstack.org/190473 (tkelsey, 17:05:19)
    2. https://review.openstack.org/#/c/205328/ (tkelsey, 17:06:53)
    3. ACTION: dg_ To JFDI (tmcpeak, 17:16:24)

  3. Bandit (tmcpeak, 17:19:50)
    1. https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=794084 interesting (tmcpeak, 17:25:11)

  4. Sec Guide (tmcpeak, 17:29:13)
  5. Midcycle (tmcpeak, 17:40:27)
    1. https://www.airbnb.co.uk/rooms/7038709 (Daviey, 17:47:11)
    2. https://www.airbnb.co.uk/rooms/7038709 the dog is like "what are you waiting for?" (tmcpeak, 17:49:05)

  6. Other Business (tmcpeak, 17:49:44)


Meeting ended at 17:52:45 UTC (full logs).

Action items

  1. dg_ To JFDI


Action items, by person

  1. dg_
    1. dg_ To JFDI


People present (lines said)

  1. tmcpeak (101)
  2. Daviey (59)
  3. dg_ (36)
  4. tkelsey (26)
  5. elmiko (21)
  6. bknudson (21)
  7. sicarie (19)
  8. openstack (5)
  9. sigmavirus24 (4)
  10. uvirtbot (3)
  11. browne (2)
  12. timkennedy (2)


Generated by MeetBot 0.1.4.