#openstack-rpm-packaging: rpm_packaging

Meeting started by ykarel at 13:02:27 UTC (full logs).

Meeting summary

    1. ACTION: dirk to look at fixing SUSE CI and review enable-py3 patches (ykarel, 13:11:57)

  1. open floor (ykarel, 13:17:46)


Meeting ended at 13:32:23 UTC (full logs).

Action items

  1. dirk to look at fixing SUSE CI and review enable-py3 patches


Action items, by person

  1. dirk
    1. dirk to look at fixing SUSE CI and review enable-py3 patches


People present (lines said)

  1. ykarel (25)
  2. dirk (17)
  3. openstack (5)
  4. jruzicka (2)
  5. openstackgerrit (1)


Generated by MeetBot 0.1.4.