#openstack-rpm-packaging: rpm_packaging

Meeting started by jpena at 14:05:23 UTC (full logs).

Meeting summary

  1. roll call (jpena, 14:05:35)
    1. ACTION: jpena to propose Wed 1PM UT (3PM CEST) for new meeting time (jpena, 14:10:27)


Meeting ended at 14:13:05 UTC (full logs).

Action items

  1. jpena to propose Wed 1PM UT (3PM CEST) for new meeting time


Action items, by person

  1. jpena
    1. jpena to propose Wed 1PM UT (3PM CEST) for new meeting time


People present (lines said)

  1. jpena (14)
  2. dirk (12)
  3. openstack (4)
  4. jruzicka (3)
  5. toabctl (1)


Generated by MeetBot 0.1.4.