#openstack-meeting-alt: rpm_packaging

Meeting started by jpena at 13:00:19 UTC (full logs).

Meeting summary

  1. roll call (jpena, 13:00:26)
  2. Project Team Gathering (jpena, 13:03:51)
    1. ACTION: Discuss it again next week, after we have gathered mgmt input (jpena, 13:13:26)

  3. packages reviews (jpena, 13:13:58)
    1. https://build.opensuse.org/project/monitor/home:suse-cloud-ci:rpm-packaging-sles12-Master-439b366e7579c415857de0735eaa599d9cc265c0?blocked=0&building=0&dispatching=0&finished=0&scheduled=0&signing=0&succeeded=0 (IgorYozhikov, 13:17:48)

  4. open floor (jpena, 13:34:35)


Meeting ended at 13:35:49 UTC (full logs).

Action items

  1. Discuss it again next week, after we have gathered mgmt input


People present (lines said)

  1. IgorYozhikov (29)
  2. jpena (25)
  3. toabctl (16)
  4. dirk (15)
  5. number80 (12)
  6. openstack (6)
  7. jruzicka (4)
  8. astsmtl` (1)


Generated by MeetBot 0.1.4.