#openstack-meeting-cp: quotas-wg

Meeting started by vilobhmm11 at 17:03:31 UTC (full logs).

Meeting summary

  1. agenda (vilobhmm11, 17:05:30)
    1. https://etherpad.openstack.org/p/quotas-wg-meeting-agenda (vilobhmm11, 17:05:35)
    2. https://bugs.launchpad.net/nova/+bug/1301532 (raildo, 17:18:13)
    3. ACTION: Lets discuss more about reservation on ML. Would request everyone to share there opinion here http://www.gossamer-threads.com/lists/openstack/dev/53889 (vilobhmm11, 17:25:39)
    4. https://review.openstack.org/#/c/284454/ (vilobhmm11, 17:33:51)

  2. open-dicussion (vilobhmm11, 17:49:11)
    1. ACTION: Discuss more on reservation on ML thread (vilobhmm11, 17:54:44)


Meeting ended at 17:54:54 UTC (full logs).

Action items

  1. Lets discuss more about reservation on ML. Would request everyone to share there opinion here http://www.gossamer-threads.com/lists/openstack/dev/53889
  2. Discuss more on reservation on ML thread


Action items, by person

  1. openstack
    1. Lets discuss more about reservation on ML. Would request everyone to share there opinion here http://www.gossamer-threads.com/lists/openstack/dev/53889


People present (lines said)

  1. vilobhmm11 (61)
  2. DuncanT (31)
  3. raildo (17)
  4. amrith (14)
  5. openstack (4)


Generated by MeetBot 0.1.4.