#openstack-meeting: qa

Meeting started by dkranz at 17:01:08 UTC (full logs).

Meeting summary

  1. QA as an OpenStackk Program (dkranz, 17:11:08)
    1. https://blueprints.launchpad.net/tempest/+spec/add-basic-heat-tests (giulivo, 17:17:12)
    2. ACTION: David will send email to the list about choosing leader (dkranz, 17:51:29)
    3. ACTION: David will request status of testr on the list (dkranz, 17:52:41)


Meeting ended at 17:53:40 UTC (full logs).

Action items

  1. David will send email to the list about choosing leader
  2. David will request status of testr on the list


People present (lines said)

  1. dkranz (73)
  2. giulivo (54)
  3. psedlak (16)
  4. afazekas (14)
  5. openstack (3)
  6. jking_swift (3)
  7. mlavalle (1)


Generated by MeetBot 0.1.4.