#openstack-powervm: powervm_ci_meeting

Meeting started by esberglu at 13:28:40 UTC (full logs).

Meeting summary

  1. status (esberglu, 13:31:13)
    1. ACTION: esberglu: Get staging CI nodes running on 16.04 (esberglu, 13:41:33)

  2. Dual CI (esberglu, 13:42:48)
    1. ACTION: efried & thorst to investigate spawn "with" network on the first few in-tree change sets (efried, 13:51:19)


Meeting ended at 13:58:20 UTC (full logs).

Action items

  1. esberglu: Get staging CI nodes running on 16.04
  2. efried & thorst to investigate spawn "with" network on the first few in-tree change sets


Action items, by person

  1. efried
    1. efried & thorst to investigate spawn "with" network on the first few in-tree change sets
  2. esberglu
    1. esberglu: Get staging CI nodes running on 16.04
  3. thorst
    1. efried & thorst to investigate spawn "with" network on the first few in-tree change sets


People present (lines said)

  1. thorst (37)
  2. esberglu (31)
  3. efried (17)
  4. adreznec (11)
  5. wangqwsh (4)
  6. openstack (3)
  7. xia (1)


Generated by MeetBot 0.1.4.