#openstack-meeting-alt: PCI passthrough

Meeting started by baoli at 13:00:20 UTC (full logs).

Meeting summary

  1. sriov nova-spec (baoli, 13:05:28)
  2. nova patches (baoli, 13:12:45)
    1. ACTION: baoli pushing the sriov nova-spec update (baoli, 13:57:04)


Meeting ended at 14:01:35 UTC (full logs).

Action items

  1. baoli pushing the sriov nova-spec update


Action items, by person

  1. baoli
    1. baoli pushing the sriov nova-spec update


People present (lines said)

  1. baoli (57)
  2. irenab (36)
  3. yjiang51 (25)
  4. heyongli (24)
  5. BrianB_ (6)
  6. beagles (5)
  7. sadasu (3)
  8. openstack (3)


Generated by MeetBot 0.1.4.