#openstack-meeting-alt: PCI Passthrough

Meeting started by baoli at 12:00:54 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Passthrough#Recap_of_Discussions. The link recaps what we have discussed so far. Do you guys want to put it in a separate page (baoli, 13:13:16)
    2. ACTION: identify a clear list of use cases in terms of admin/user. And Irenab will start with a doc for the use cases. Let's work on that in this week. Go over it next week. (baoli, 13:58:21)


Meeting ended at 14:00:01 UTC (full logs).

Action items

  1. identify a clear list of use cases in terms of admin/user. And Irenab will start with a doc for the use cases. Let's work on that in this week. Go over it next week.


Action items, by person

  1. irenab
    1. identify a clear list of use cases in terms of admin/user. And Irenab will start with a doc for the use cases. Let's work on that in this week. Go over it next week.


People present (lines said)

  1. irenab (49)
  2. baoli (47)
  3. heyongli (19)
  4. beagles (14)
  5. rkukura (8)
  6. sadasu (7)
  7. openstack (3)


Generated by MeetBot 0.1.4.