#openstack-meeting-alt: PCI Passthrough

Meeting started by baoli at 13:04:33 UTC (full logs).

Meeting summary

  1. SRIOV (baoli, 13:04:49)
    1. https://wiki.openstack.org/wiki/Meetings/Passthrough#Agenda_on_Jan_27th.2C_2014 (baoli, 13:07:32)
    2. https://docs.google.com/document/d/1RfxfXBNB0mD_kH9SamwqPI8ZM-jg797ky_Fze7SakRc/edit?pli=1 (baoli, 13:11:41)
    3. ACTION: take a look at nova updating domain xml while the VM is running (baoli, 13:14:18)


Meeting ended at 14:00:27 UTC (full logs).

Action items

  1. take a look at nova updating domain xml while the VM is running


People present (lines said)

  1. baoli (51)
  2. irenab (45)
  3. ijw (37)
  4. heyongli (23)
  5. sadasu (16)
  6. ijw_ (8)
  7. rkukura (7)
  8. openstack (3)


Generated by MeetBot 0.1.4.