#openstack-meeting: openstack security group

Meeting started by hyakuhei at 18:00:52 UTC (full logs).

Meeting summary

  1. logging (hyakuhei, 18:04:08)
    1. https://wiki.openstack.org/wiki/Security/Guidelines/logging_guidelines (hyakuhei, 18:04:24)

  2. OSSG Mid-Cycle Meetup (hyakuhei, 18:10:43)
    1. ACTION: bdpayne to create an etherpad and state his preference for dates for the OSSG meetup (hyakuhei, 18:23:21)
    2. https://etherpad.openstack.org/p/ossg-juno-meetup (bdpayne, 18:26:29)
    3. https://wiki.openstack.org/wiki/Security/Guidelines/logging_guidelines (hyakuhei, 18:27:00)
    4. https://etherpad.openstack.org/p/ossg-juno-meetup (bdpayne, 18:27:59)

  3. OSSN (hyakuhei, 18:28:47)
    1. here's the open OSSG tickets https://bugs.launchpad.net/ossn (bdpayne, 18:31:15)
    2. https://wiki.openstack.org/wiki/Security_Notes (nkinder, 18:31:33)

  4. any other business (hyakuhei, 18:32:23)


Meeting ended at 18:36:20 UTC (full logs).

Action items

  1. bdpayne to create an etherpad and state his preference for dates for the OSSG meetup


Action items, by person

  1. bdpayne
    1. bdpayne to create an etherpad and state his preference for dates for the OSSG meetup


People present (lines said)

  1. hyakuhei (96)
  2. bdpayne (43)
  3. nkinder (28)
  4. mxin (27)
  5. paulmo (20)
  6. tmcpeak (19)
  7. bknudson (8)
  8. openstack (3)
  9. CristianF (3)
  10. chair6 (2)


Generated by MeetBot 0.1.4.