#openstack-ansible: openstack_ansible_meeting

Meeting started by evrardjp at 16:01:36 UTC (full logs).

Meeting summary

    1. https://bugs.launchpad.net/openstack-ansible/+bug/1675804 (evrardjp, 16:04:23)
    2. ACTION: andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1675804 (evrardjp, 16:06:32)
    3. https://bugs.launchpad.net/openstack-ansible/+bug/1675097 (evrardjp, 16:06:47)
    4. ACTION: odyssey4me triage https://bugs.launchpad.net/openstack-ansible/+bug/1675097 (evrardjp, 16:12:09)
    5. https://bugs.launchpad.net/openstack-ansible/+bug/1674947 (evrardjp, 16:12:34)
    6. https://bugs.launchpad.net/openstack-ansible/+bug/1674742 (evrardjp, 16:14:05)
    7. https://bugs.launchpad.net/openstack-ansible/+bug/1662865 (evrardjp, 16:15:53)
    8. https://bugs.launchpad.net/openstack-ansible/+bug/1662545 (evrardjp, 16:18:05)
    9. https://github.com/openstack/openstack-ansible/blob/master/tests/roles/bootstrap-host/vars/redhat.yml#L35 (mgariepy, 16:20:45)
    10. https://bugs.launchpad.net/openstack-ansible/+bug/1675810 (evrardjp, 16:21:49)


Meeting ended at 16:24:54 UTC (full logs).

Action items

  1. andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1675804
  2. odyssey4me triage https://bugs.launchpad.net/openstack-ansible/+bug/1675097


Action items, by person

  1. andymccr
    1. andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1675804
  2. odyssey4me
    1. odyssey4me triage https://bugs.launchpad.net/openstack-ansible/+bug/1675097
  3. openstack
    1. andymccr triage https://bugs.launchpad.net/openstack-ansible/+bug/1675804
    2. odyssey4me triage https://bugs.launchpad.net/openstack-ansible/+bug/1675097


People present (lines said)

  1. evrardjp (81)
  2. andymccr (21)
  3. openstack (13)
  4. palendae (12)
  5. mgariepy (5)
  6. odyssey4me (3)
  7. mhayden (3)
  8. openstackgerrit (1)


Generated by MeetBot 0.1.4.