#openstack-meeting Meeting

Meeting started by danwent at 22:03:35 UTC (full logs).

Meeting summary

    1. agenda: http://wiki.openstack.org/Network/Meetings (danwent, 22:03:53)
    2. E-4 branch point is only one week out: Feb 21st (danwent, 22:04:23)
    3. https://launchpad.net/quantum/+milestone/essex-4 (danwent, 22:05:06)
    4. https://review.openstack.org/3618 (danwent, 22:17:14)
    5. ACTION: #danwent contact #debo-os about progress integrating quantum script into devstack (danwent, 22:24:55)
    6. http://wiki.openstack.org/QuantumDevstack (danwent, 22:29:03)
    7. https://github.com/locaweb/quantum (danwent, 22:33:45)

  1. open discussion (danwent, 22:45:34)


Meeting ended at 22:47:36 UTC (full logs).

Action items

  1. #danwent contact #debo-os about progress integrating quantum script into devstack


Action items, by person

  1. danwent
    1. #danwent contact #debo-os about progress integrating quantum script into devstack


People present (lines said)

  1. danwent (107)
  2. salv-orlando (16)
  3. mandeep (11)
  4. wwkeyboard (11)
  5. mjfork (6)
  6. GheRivero_ (3)
  7. jkoelker (3)
  8. bhall (3)
  9. openstack (2)
  10. somik (1)
  11. rkukura (1)


Generated by MeetBot 0.1.4.