#openstack-meeting-3: Nova Live Migration

Meeting started by tdurakov at 14:00:36 UTC (full logs).

Meeting summary

  1. ci (tdurakov, 14:02:09)
    1. ACTION: tdurakov to find volunteers (tdurakov, 14:07:46)

  2. bugs (tdurakov, 14:09:34)
    1. https://review.openstack.org/#/c/244489/ (tdurakov, 14:11:14)

  3. Pike specs (tdurakov, 14:26:58)
  4. open discussions (tdurakov, 14:30:30)


Meeting ended at 14:33:35 UTC (full logs).

Action items

  1. tdurakov to find volunteers


Action items, by person

  1. tdurakov
    1. tdurakov to find volunteers


People present (lines said)

  1. tdurakov (56)
  2. pkoniszewski (23)
  3. armstrong (7)
  4. johnthetubaguy (5)
  5. siva_krishnan (3)
  6. openstack (3)
  7. mdbooth (3)
  8. davidgiluk (1)
  9. kashyap (1)


Generated by MeetBot 0.1.4.