#openstack-meeting-alt: nfv

Meeting started by russellb at 14:00:38 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/nfv-meeting-agenda (russellb, 14:01:24)

  1. review actions (russellb, 14:01:36)
    1. https://github.com/sbauza/gerrit-dashboard-nfv (sgordon, 14:02:06)
    2. http://bit.ly/1iFdldx (sgordon, 14:02:13)
    3. ACTION: russellb to spin up a cloud VM for bauzas to host NFV dashboard script (russellb, 14:04:55)
    4. https://github.com/sbauza/gerrit-dashboard-nfv (russellb, 14:06:08)
    5. http://lists.openstack.org/pipermail/openstack-dev/2014-June/038556.html (russellb, 14:07:41)

  2. blueprints (russellb, 14:16:50)
    1. http://lists.openstack.org/pipermail/openstack-dev/2014-June/038475.html (sgordon, 14:23:00)
    2. https://review.openstack.org/97716 (sgordon, 14:24:33)

  3. Paris mid-cycle spring next week (russellb, 14:40:05)
    1. https://wiki.openstack.org/wiki/Sprints/ParisJuno2014 (russellb, 14:40:15)

  4. open discussion (russellb, 14:40:48)
    1. https://review.openstack.org/#/c/96138/ (sgordon, 14:44:33)
    2. https://blueprints.launchpad.net/nova/+spec/libvirt-ovs-use-usvhost (sgordon, 14:45:59)


Meeting ended at 15:00:07 UTC (full logs).

Action items

  1. russellb to spin up a cloud VM for bauzas to host NFV dashboard script


Action items, by person

  1. bauzas
    1. russellb to spin up a cloud VM for bauzas to host NFV dashboard script
  2. russellb
    1. russellb to spin up a cloud VM for bauzas to host NFV dashboard script


People present (lines said)

  1. russellb (139)
  2. sgordon (99)
  3. bauzas (43)
  4. dansmith (20)
  5. lukego (20)
  6. adrian-hoban (16)
  7. cloudon (14)
  8. MichaelB (11)
  9. nijaba (10)
  10. openstack (6)
  11. smazziotta (5)
  12. imendel (2)
  13. pczesno (2)
  14. nbouthors (1)
  15. ian_ott (1)
  16. yamahata (1)


Generated by MeetBot 0.1.4.