#openstack-meeting: neutron/servicevm

Meeting started by yamahata at 05:07:49 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/ServiceVM (yamahata, 05:08:08)

  1. status update (yamahata, 05:08:27)
    1. AGREED: unconference Monday 5pm- (yamahata, 05:14:38)
    2. ACTION: whoever geots to the unconference board and secure the room (yamahata, 05:15:59)
    3. https://etherpad.openstack.org/p/servicevm (yamahata, 05:16:21)
    4. ACTION: yamahata update the etherpad (yamahata, 05:16:37)

  2. session agenda (yamahata, 05:34:01)


Meeting ended at 06:13:04 UTC (full logs).

Action items

  1. whoever geots to the unconference board and secure the room
  2. yamahata update the etherpad


Action items, by person

  1. yamahata
    1. yamahata update the etherpad


People present (lines said)

  1. yamahata (68)
  2. bmelande (34)
  3. s3wong (27)
  4. balajip (20)
  5. hareeshpc (16)
  6. gduan (14)
  7. openstack (3)


Generated by MeetBot 0.1.4.