#openstack-meeting: neutron_performance

Meeting started by mlavalle at 16:01:27 UTC (full logs).

Meeting summary

  1. last week's action items (mlavalle, 16:06:10)
    1. ACTION: rubasov to add top request offenders to rally job (mlavalle, 16:08:23)

  2. On demand agenda (mlavalle, 16:15:00)
    1. https://review.openstack.org/#/c/592164/ look at my last comment (njohnston_, 16:17:09)


Meeting ended at 16:28:42 UTC (full logs).

Action items

  1. rubasov to add top request offenders to rally job


Action items, by person

  1. rubasov
    1. rubasov to add top request offenders to rally job


People present (lines said)

  1. mlavalle (51)
  2. njohnston_ (12)
  3. rubasov (12)
  4. slaweq (10)
  5. openstack (3)
  6. bcafarel (1)


Generated by MeetBot 0.1.4.