#openstack-meeting: neutron lbaas

Meeting started by enikanorov_ at 14:01:38 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/89903/ (enikanorov_, 14:05:55)
    2. https://drive.google.com/folderview?id=0B_x8_4x6DRLad1NZMjgyVFhqakU&usp=sharing (jorgem, 14:11:15)
    3. https://wiki.openstack.org/wiki/Blueprints#Neutron (mestery, 14:26:06)
    4. ACTION: enikanorov to extend BP with more detailed object model description (enikanorov_, 14:42:20)
    5. ACTION: The team to consolidate use cases here: https://docs.google.com/document/d/1Ewl95yxAMq2fO0Z6Dz6fL-w2FScERQXQR1-mXuSINis/edit?usp=sharing (mestery, 14:49:29)
    6. ACTION: The team to move the use cases to the neutron-specs repository before next week's LBaaS meeting. (mestery, 14:49:55)


Meeting ended at 15:00:46 UTC (full logs).

Action items

  1. enikanorov to extend BP with more detailed object model description
  2. The team to consolidate use cases here: https://docs.google.com/document/d/1Ewl95yxAMq2fO0Z6Dz6fL-w2FScERQXQR1-mXuSINis/edit?usp=sharing
  3. The team to move the use cases to the neutron-specs repository before next week's LBaaS meeting.


People present (lines said)

  1. enikanorov_ (109)
  2. mestery (56)
  3. sbalukoff (38)
  4. jorgem (35)
  5. sballe (34)
  6. rm_work (33)
  7. blogan (27)
  8. samuelbercovici (21)
  9. german_ (19)
  10. aburaschi (12)
  11. TrevorV (10)
  12. ptoohill (5)
  13. vivek-ebay (3)
  14. openstack (3)
  15. berlin (1)


Generated by MeetBot 0.1.4.