#openstack-meeting: neutron lbaas

Meeting started by enikanorov__ at 14:00:19 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Network/LBaaS#Agenda_for_Meeting_27.03.2014 (enikanorov__, 14:00:47)

  1. LBaaS Glossary (enikanorov__, 14:01:46)
    1. https://wiki.openstack.org/wiki/Neutron/LBaaS/requirements (enikanorov__, 14:08:44)
    2. ACTION: rephrase requirements so they are stated from user perspective (enikanorov__, 14:18:28)
    3. ACTION: Provide operator data to aid in requirements discussion (jorgem, 14:51:05)
    4. ACTION: create wiki page to collect usage data (enikanorov__, 14:54:36)


Meeting ended at 15:01:37 UTC (full logs).

Action items

  1. rephrase requirements so they are stated from user perspective
  2. Provide operator data to aid in requirements discussion
  3. create wiki page to collect usage data


People present (lines said)

  1. enikanorov__ (86)
  2. markmcclain (51)
  3. rm_work (43)
  4. jorgem (34)
  5. sbalukoff (29)
  6. sballe (26)
  7. blogan (11)
  8. german__ (8)
  9. edhall (4)
  10. tvardeman (3)
  11. openstack (3)
  12. vjay2 (2)
  13. s3wong (2)
  14. crc32 (2)
  15. ajo (1)
  16. evgenyf (1)


Generated by MeetBot 0.1.4.