#openstack-meeting: neutron lbaas

Meeting started by enikanorov__ at 14:00:45 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Neutron/LBaaS/requirements (enikanorov__, 14:01:41)
    2. https://wiki.openstack.org/wiki/Neutron/LBaaS/LoadbalancerInstance/Discussion (enikanorov__, 14:20:06)
    3. HELP: (enikanorov__, 14:38:48)
    4. ACTION: enikanorov to add glossary to lbaas wiki (enikanorov__, 14:39:14)
    5. https://bugs.launchpad.net/neutron/+bug/1295165 is now filed (sdague, 14:52:47)
    6. ACTION: vjay to write to ML about VIP reuse (enikanorov__, 14:58:25)
    7. https://wiki.openstack.org/wiki/Neutron/LBaaS/requirements (jorgem, 14:59:04)


Meeting ended at 15:01:31 UTC (full logs).

Action items

  1. enikanorov to add glossary to lbaas wiki
  2. vjay to write to ML about VIP reuse


Action items, by person

  1. vjay
    1. vjay to write to ML about VIP reuse


People present (lines said)

  1. enikanorov__ (100)
  2. sbalukoff (42)
  3. jorgem (34)
  4. vjay (23)
  5. rm_work (20)
  6. blogan (15)
  7. crc32 (11)
  8. sballe (8)
  9. edhall (7)
  10. sdague (5)
  11. avishayb (4)
  12. obondarev (4)
  13. s3wong (3)
  14. openstack (3)
  15. german_ (2)
  16. tvardeman (1)
  17. openlurk (1)
  18. uvirtbot (1)


Generated by MeetBot 0.1.4.