#openstack-meeting-3: neutron_l3

Meeting started by tidwellr at 15:00:48 UTC (full logs).

Meeting summary

  1. Announcements (tidwellr, 15:01:19)
  2. Bugs (tidwellr, 15:06:29)
    1. https://bugs.launchpad.net/neutron/+bug/1478100 (mlavalle, 15:09:01)
    2. ACTION: carl_baldwin to get a second set of eyes on https://bugs.launchpad.net/neutron/+bug/1543094 (carl_baldwin, 15:13:11)
    3. https://bugs.launchpad.net/neutron/+bug/1554825 (tidwellr, 15:14:19)

  3. Routed Networks (tidwellr, 15:18:26)
    1. ACTION: carl_baldwin will start discussion with johnbelamaric . Probably on the ML. (carl_baldwin, 15:22:47)

  4. BGP Dynamic Routing (tidwellr, 15:26:39)
  5. DNS (tidwellr, 15:32:24)
  6. Open Discussion (tidwellr, 15:39:09)


Meeting ended at 15:42:03 UTC (full logs).

Action items

  1. carl_baldwin to get a second set of eyes on https://bugs.launchpad.net/neutron/+bug/1543094
  2. carl_baldwin will start discussion with johnbelamaric . Probably on the ML.


Action items, by person

  1. carl_baldwin
    1. carl_baldwin to get a second set of eyes on https://bugs.launchpad.net/neutron/+bug/1543094
    2. carl_baldwin will start discussion with johnbelamaric . Probably on the ML.
  2. johnbelamaric
    1. carl_baldwin will start discussion with johnbelamaric . Probably on the ML.


People present (lines said)

  1. tidwellr (38)
  2. carl_baldwin (32)
  3. mlavalle (28)
  4. johnbelamaric (11)
  5. openstack (9)
  6. yamamoto (2)
  7. janzian (1)


Generated by MeetBot 0.1.4.