#openstack-meeting-3: neutron_l3

Meeting started by carl_baldwin at 15:01:34 UTC (full logs).

Meeting summary

  1. Announcements (carl_baldwin, 15:01:42)
    1. https://wiki.openstack.org/wiki/Meetings/Neutron-L3-Subteam (carl_baldwin, 15:01:49)

  2. neutron-ovs-dvr (carl_baldwin, 15:05:06)
    1. ACTION: carl_baldwin will create bugs to follow up on (carl_baldwin, 15:16:03)
    2. https://review.openstack.org/#/c/109180/2 (Swami, 15:22:53)

  3. l3-high-availability (carl_baldwin, 15:30:12)
  4. l3-svcs-vendor-* (carl_baldwin, 15:35:06)
  5. bgp-dynamic-routing (carl_baldwin, 15:37:49)
  6. router_delete_namespaces (carl_baldwin, 15:41:04)
  7. Open Discussion (carl_baldwin, 15:46:04)


Meeting ended at 15:47:53 UTC (full logs).

Action items

  1. carl_baldwin will create bugs to follow up on


Action items, by person

  1. carl_baldwin
    1. carl_baldwin will create bugs to follow up on


People present (lines said)

  1. carl_baldwin (73)
  2. armax (39)
  3. amuller (19)
  4. Swami (15)
  5. pcm_ (10)
  6. safchain (8)
  7. openstack (4)
  8. yamamoto (3)


Generated by MeetBot 0.1.4.