#openstack-meeting: neutron_ipv6

Meeting started by sc68cal at 14:06:18 UTC (full logs).

Meeting summary

    1. https://wiki.ubuntu.com/ServerTeam/CloudArchive (sc68cal, 14:12:46)
    2. http://archive.gplhost.com/debian/pool/juno-backports/main/d/dnsmasq/ (zigo, 14:15:42)
    3. ACTION: sc68cal report dnsmasq 2.63 requirement for dhcp-agent in the weekly neutron meeting (amotoki, 14:28:53)
    4. ACTION: sc68cal report dnsmasq 2.63 requirement for dhcp-agent in the weekly neutron meeting (sc68cal, 14:29:25)
    5. https://review.openstack.org/#/c/74453/ ? (amotoki, 14:31:20)
    6. https://review.openstack.org/74453 (HenryG, 14:31:31)
    7. https://bugs.launchpad.net/neutron/+bugs?field.tag=ipv6 (HenryG, 14:47:53)


Meeting ended at 14:58:22 UTC (full logs).

Action items

  1. sc68cal report dnsmasq 2.63 requirement for dhcp-agent in the weekly neutron meeting
  2. sc68cal report dnsmasq 2.63 requirement for dhcp-agent in the weekly neutron meeting


Action items, by person

  1. sc68cal
    1. sc68cal report dnsmasq 2.63 requirement for dhcp-agent in the weekly neutron meeting
    2. sc68cal report dnsmasq 2.63 requirement for dhcp-agent in the weekly neutron meeting


People present (lines said)

  1. sc68cal (34)
  2. HenryG (29)
  3. amotoki (23)
  4. zigo (13)
  5. xuhanp (4)
  6. openstack (3)


Generated by MeetBot 0.1.4.