#openstack-meeting: neutron_db

Meeting started by HenryG at 13:00:40 UTC (full logs).

Meeting summary

  1. Unit Tests (HenryG, 13:01:54)
    1. ACTION: akamyshnikova to file bug for functional tests with mysql_python requirements (HenryG, 13:11:49)

  2. Cleanup (HenryG, 13:12:50)
  3. Grenade (HenryG, 13:19:06)
  4. Cleanup (HenryG, 13:19:59)
  5. Grenade (HenryG, 13:33:28)
  6. Open discussion (HenryG, 13:45:00)


Meeting ended at 13:59:02 UTC (full logs).

Action items

  1. akamyshnikova to file bug for functional tests with mysql_python requirements


Action items, by person

  1. akamyshnikova
    1. akamyshnikova to file bug for functional tests with mysql_python requirements


People present (lines said)

  1. HenryG (42)
  2. salv-orlando (39)
  3. jlibosva (21)
  4. akamyshnikova (14)
  5. rpodolyaka1 (9)
  6. uvirtbot (3)
  7. openstack (3)
  8. salv-orlando_ (2)


Generated by MeetBot 0.1.4.