#openstack-meeting: neutron_db

Meeting started by HenryG at 13:01:32 UTC (full logs).

Meeting summary

  1. Blueprint (HenryG, 13:02:53)
    1. AGREED: to insert healing at head when it merges. (HenryG, 13:14:35)

  2. Work in progress (HenryG, 13:21:34)
  3. Open discussion (HenryG, 13:26:17)


Meeting ended at 13:32:57 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. HenryG (41)
  2. salv-orlando (31)
  3. rpodolyaka (22)
  4. jlibosva (6)
  5. openstack (3)


Generated by MeetBot 0.1.4.