#openstack-meeting-3: neutron_ci

Meeting started by slaweq at 15:02:01 UTC (full logs).

Meeting summary

  1. Stadium projects (slaweq, 15:03:08)
  2. Stadium projects (slaweq, 15:05:00)
  3. Grafana (slaweq, 15:06:48)
    1. ACTION: obondarev to check neutron-tempest-dvr-ha-multinode-full and switch it to ML2/OVS (slaweq, 15:09:28)

  4. fullstack/functional (slaweq, 15:13:37)
  5. Tempest/Scenario (slaweq, 15:24:45)
    1. https://bugs.launchpad.net/neutron/+bug/1929523 (slaweq, 15:25:01)
    2. https://review.opendev.org/c/openstack/tempest/+/779756 (ralonsoh, 15:27:08)
    3. ACTION: ralonsoh to talk with ccamposr about issue https://bugs.launchpad.net/neutron/+bug/1929523 (slaweq, 15:31:23)


Meeting ended at 15:34:36 UTC (full logs).

Action items

  1. obondarev to check neutron-tempest-dvr-ha-multinode-full and switch it to ML2/OVS
  2. ralonsoh to talk with ccamposr about issue https://bugs.launchpad.net/neutron/+bug/1929523


Action items, by person

  1. obondarev
    1. obondarev to check neutron-tempest-dvr-ha-multinode-full and switch it to ML2/OVS
  2. ralonsoh
    1. ralonsoh to talk with ccamposr about issue https://bugs.launchpad.net/neutron/+bug/1929523


People present (lines said)

  1. slaweq (81)
  2. ralonsoh (27)
  3. obondarev (11)
  4. bcafarel (8)
  5. lajoskatona (6)
  6. openstack (6)


Generated by MeetBot 0.1.4.