#openstack-meeting-3: neutron_ci

Meeting started by slaweq at 15:01:22 UTC (full logs).

Meeting summary

  1. Actions from previous meetings (slaweq, 15:03:24)
    1. ACTION: slaweq to add additional logging for fullstack's firewall tests (slaweq, 15:07:46)
    2. https://bugs.launchpad.net/tempest/+bug/1728886 (maciejjozefczyk, 15:10:35)

  2. Stadium projects (slaweq, 15:13:56)
    1. https://storage.gra.cloud.ovh.net/v1/AUTH_dcaab5e32b234d56b626f72581e3644c/zuul_opendev_logs_12b/734304/3/check/neutron-functional/12b22c0/job-output.txt (njohnston, 15:22:00)
    2. https://review.opendev.org/#/c/735799/ (maciejjozefczyk, 15:24:25)
    3. http://paste.openstack.org/show/794904/ (njohnston, 15:25:20)

  3. Stable branches (slaweq, 15:33:33)
    1. https://review.opendev.org/#/c/735523/ (bcafarel, 15:35:31)

  4. Grafana (slaweq, 15:48:12)
  5. fullstack/functional (slaweq, 15:52:32)
  6. Tempest/Scenario (slaweq, 15:56:02)


Meeting ended at 15:59:46 UTC (full logs).

Action items

  1. slaweq to add additional logging for fullstack's firewall tests


Action items, by person

  1. slaweq
    1. slaweq to add additional logging for fullstack's firewall tests


People present (lines said)

  1. slaweq (116)
  2. bcafarel (27)
  3. maciejjozefczyk (27)
  4. njohnston (19)
  5. ralonsoh (13)
  6. openstack (4)
  7. lajoskatona (2)


Generated by MeetBot 0.1.4.